You are here:---Rispondi a: restituzione valore cella precedente
Rispondi a: restituzione valore cella precedente2019-08-08T15:23:34+02:00

Home Forum Domande su Formule e Funzioni restituzione valore cella precedente Rispondi a: restituzione valore cella precedente

BySalvBySalv
Amministratore del forum
    Post totali: 479

    Ciao Claudio, con una Formula risolvi tranquillamente, senza bisogno di VBA, in “A2” scrivi la seguente formula e trascini in basso.

    =SE(A2=0;A1;"")

    Ciao By Sal (8-D

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi