You are here:Home-Domande su Formule e Funzioni-restituzione valore cella precedente-Rispondi a: restituzione valore cella precedente
Rispondi a: restituzione valore cella precedente2019-08-08T15:23:34+02:00

Home Forum Domande su Formule e Funzioni restituzione valore cella precedente Rispondi a: restituzione valore cella precedente

BySalvBySalv
Amministratore del forum
    Post totali: 697

    Ciao Claudio, con una Formula risolvi tranquillamente, senza bisogno di VBA, in “A2” scrivi la seguente formula e trascini in basso.

    =SE(A2=0;A1;"")

    Ciao By Sal (8-D

    Ciao By Sal (8-)
    se ti piace la soluzione aiuta a sostenere il Forum con una DONAZIONE a piacere, Grazie