You are here:---Rispondi a: [RISOLTO] Problema con cerca.verticale
Rispondi a: [RISOLTO] Problema con cerca.verticale2019-05-22T15:44:54+01:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Problema con cerca.verticale Rispondi a: [RISOLTO] Problema con cerca.verticale

D@niloD@nilo
Partecipante
    Post totali: 49

    Buonasera

    In A5 da trascinare a destra e poi in basso

     

    =SE.ERRORE(INDICE(‘aaa_Analysis ‘!A$2:A$100;AGGREGA(15;6;RIF.RIGA($A$2:$A$100)/(CONTA.SE(‘DATABASE CHIUSI’!$A$2:$A$100;’aaa_Analysis ‘!$A$2:$A$100)=1)-RIF.RIGA($A$2)+1;RIF.RIGA($A1)));””)

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi