You are here:Home-Domande su Formule e Funzioni-[RISOLTO] Problema con cerca.verticale-Rispondi a: [RISOLTO] Problema con cerca.verticale
Rispondi a: [RISOLTO] Problema con cerca.verticale2019-05-22T15:44:54+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Problema con cerca.verticale Rispondi a: [RISOLTO] Problema con cerca.verticale

D@niloD@nilo
Partecipante
    Post totali: 61

    Buonasera

    In A5 da trascinare a destra e poi in basso

     

    =SE.ERRORE(INDICE(‘aaa_Analysis ‘!A$2:A$100;AGGREGA(15;6;RIF.RIGA($A$2:$A$100)/(CONTA.SE(‘DATABASE CHIUSI’!$A$2:$A$100;’aaa_Analysis ‘!$A$2:$A$100)=1)-RIF.RIGA($A$2)+1;RIF.RIGA($A1)));””)