You are here:---Rispondi a: [RISOLTO] Formattazione condizionale per più fogli
Rispondi a: [RISOLTO] Formattazione condizionale per più fogli2019-04-20T00:42:00+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Formattazione condizionale per più fogli Rispondi a: [RISOLTO] Formattazione condizionale per più fogli

sidsid
Moderatore
    Post totali: 701

    Una possibile soluzione:

    1- seleziona D4
    2- formattazione condizionale
    3- nuova regola
    4- “utilizza una formula…..”
    5- nel campo della formula scrivi
    =SOMMA(--(D4=$N$2:$S$2))
    6- OK
    7- nel campo “si applica a”, inserisci
    =$D$4:$H$100000
    Ti copre fino a 100.000 righe

    Ripeti la sequenza per ogni foglio “ruota”

    NB
    Nel punto 7 si potrebbe usare anche un nome definito dinamico; purtroppo però dopo viene trasformato in un range

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi