You are here:---Rispondi a: [RISOLTO] conoscere valori > di
Rispondi a: [RISOLTO] conoscere valori > di2019-04-10T15:41:22+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] conoscere valori > di Rispondi a: [RISOLTO] conoscere valori > di

sidsid
Moderatore
    Post totali: 718

    volevo precisare che sto usando
    trova presenze senza ().

    Lascia la udf con le parentesi e prova questa modifica.
    Inserisci in AG28
    =SE(CONTA.VALORI($X28:$AE28)-CONTA.VUOTE($X28:$AE28)>=$AG$3;TROVA_RIGHE($X28:$AE28;A!$D3652:$H3697;$AG$3);"")
    Poi trascini sia in basso che in alto

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi