You are here:Home-Domande su Formule e Funzioni-[RISOLTO] Cercare valori su riga da un elenco formula-Rispondi a: [RISOLTO] Cercare valori su riga da un elenco formula
Rispondi a: [RISOLTO] Cercare valori su riga da un elenco formula2019-03-31T09:19:44+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Cercare valori su riga da un elenco formula Rispondi a: [RISOLTO] Cercare valori su riga da un elenco formula

D@niloD@nilo
Partecipante
    Post totali: 61

    Buongiorno

    un’altra possibilità per evitare lo stato matriciale G1 da trascinare in basso

     

    =SE.ERRORE(INDICE(Foglio2!$A$1:$A$12;AGGREGA(15;6;RIF.RIGA($A$1:$A$12)/
    (CONFRONTA(Foglio2!$A$1:$A$12;B1:F1;0)>0);1));”NESSUNA”)

    • Questa risposta è stata modificata 1 anno, 5 mesi fa da D@niloD@nilo.