You are here:---Rispondi a: [RISOLTO] Cercare valori su riga da un elenco formula
Rispondi a: [RISOLTO] Cercare valori su riga da un elenco formula 2019-03-31T09:19:44+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Cercare valori su riga da un elenco formula Rispondi a: [RISOLTO] Cercare valori su riga da un elenco formula

D@niloD@nilo
Partecipante
    Post totali: 37

    Buongiorno

    un’altra possibilità per evitare lo stato matriciale G1 da trascinare in basso

     

    =SE.ERRORE(INDICE(Foglio2!$A$1:$A$12;AGGREGA(15;6;RIF.RIGA($A$1:$A$12)/
    (CONFRONTA(Foglio2!$A$1:$A$12;B1:F1;0)>0);1));”NESSUNA”)

    • Questa risposta è stata modificata 3 settimane fa da D@nilo D@nilo.

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi