You are here:---Rispondi a: [RISOLTO] Formua_1
Rispondi a: [RISOLTO] Formua_12019-03-25T19:32:07+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Formua_1 Rispondi a: [RISOLTO] Formua_1

sidsid
Moderatore
    Post totali: 718

    =SE.ERRORE(SE(CONTA.NUMERI($BY14:$CH14)>=3;TROVA_RIGHE($BY14:$CH14;AL!$D14:$W23;$CJ$3);””);””

    Non è un errore, ma al posto del 3 devi usare il riferimento della cella in cui inserisci il criterio; in questo caso $CJ$3

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi