You are here:---Rispondi a: [RISOLTO] Formua_1
Rispondi a: [RISOLTO] Formua_1 2019-03-25T19:24:37+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Formua_1 Rispondi a: [RISOLTO] Formua_1

Avatargiorgioantonio
Partecipante
    Post totali: 322

    =SE.ERRORE(SE(CONTA.NUMERI($BY14:$CH14)>=3;TROVA_RIGHE($BY14:$CH14;AL!$D14:$W23;$CJ$3);””);””)

    ho fatto quello che mi hai detto attentamente penso di aver riportato i
    dati corretti.

    se i numeri non sono corretti riallego il file

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi