You are here:---Rispondi a: somma delle ore
Rispondi a: somma delle ore 2018-12-02T17:57:09+00:00

Home Forum Domande su Excel VBA e MACRO somma delle ore Rispondi a: somma delle ore

DOMENICO04
Partecipante
    Post totali: 46

    mi servirebbe un altro aiuto sempre sullo stesso file..
    in bj14 ho messo la formula =t14
    in BK14 ho messo ora 6:00
    in BL14 ho messo =SE(BJ14-BK14=0;””;BJ14-BK14) in modo che resta vuota se il valore è 00:00
    però dovrei aggiungere a quest’ultima formula se in B14 viene messo un * sottrai 30 minuti

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi