You are here:---Rispondi a: [RISOLTO] Piramidare numeri
Rispondi a: [RISOLTO] Piramidare numeri2018-11-23T22:05:09+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Piramidare numeri Rispondi a: [RISOLTO] Piramidare numeri

D@niloD@nilo
Partecipante
    Post totali: 48

    Buonasera

    lato formule in A2 da trascinare a destra e poi in basso

     

    =SE(COLONNE($A$1:A$1)<$K$1-(QUOZIENTE(RIF.COLONNA(A1)-1;$K$1)+RIF.RIGA($A1)-1);RESTO(A1+B1;9);””)

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi