You are here:---Rispondi a: [RISOLTO] Somma delle ore
Rispondi a: [RISOLTO] Somma delle ore2018-11-20T10:25:43+02:00

Home Forum Domande su Excel VBA e MACRO [RISOLTO] Somma delle ore Rispondi a: [RISOLTO] Somma delle ore

sidsid
Moderatore
    Post totali: 718

    In G10 la formula è
    =BL14+BL52
    È giusto il risultato di 4 perche entrambe le celle contengono 2

    Se te invece vuoi sommare le ore dell’intero range, devi usare la funzione SOMMA
    Esempio
    =SOMMA(BL14:BL52)

    • Questa risposta è stata modificata 9 mesi, 4 settimane fa da sid sid.

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi