You are here:Home-Domande su Formule e Funzioni-[RISOLTO] INDICE-Rispondi a: [RISOLTO] INDICE
Rispondi a: [RISOLTO] INDICE2018-10-18T14:18:39+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDICE Rispondi a: [RISOLTO] INDICE

D@niloD@nilo
Partecipante
    Post totali: 61

    se vuoi il vuoto quando non c’è corrispondenza

     

    =SE.ERRORE(INDICE($AK$1:$AK$300;SE.ERRORE(CONFRONTA(C12;$AJ$1:$AJ$300;0);””));””)