You are here:---Rispondi a: [RISOLTO] INDICE
Rispondi a: [RISOLTO] INDICE 2018-10-18T12:28:32+00:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDICE Rispondi a: [RISOLTO] INDICE

D@niloD@nilo
Partecipante
    Post totali: 21

    Buongiorno D12 da trascinare in basso

     

    =SE.ERRORE(INDICE($AK$1:$AK$300;CONFRONTA(C12;$AJ$1:$AJ$300;0));””)

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi