You are here:Home-Domande su Formule e Funzioni-[RISOLTO] INDICE-Rispondi a: [RISOLTO] INDICE
Rispondi a: [RISOLTO] INDICE2018-10-18T12:28:32+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDICE Rispondi a: [RISOLTO] INDICE

D@niloD@nilo
Partecipante
    Post totali: 61

    Buongiorno D12 da trascinare in basso

     

    =SE.ERRORE(INDICE($AK$1:$AK$300;CONFRONTA(C12;$AJ$1:$AJ$300;0));””)