You are here:---Rispondi a: [RISOLTO] Formattazione condizionale con doppia lettura
Rispondi a: [RISOLTO] Formattazione condizionale con doppia lettura2018-09-05T19:29:07+01:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Formattazione condizionale con doppia lettura Rispondi a: [RISOLTO] Formattazione condizionale con doppia lettura

sidsid
Moderatore
    Post totali: 723

    Oppure
    =SOMMA(--($I$1:$I$7=H12))

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi