You are here:---Rispondi a: [RISOLTO] Correggere formule
Rispondi a: [RISOLTO] Correggere formule 2018-07-13T10:55:19+00:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Correggere formule Rispondi a: [RISOLTO] Correggere formule

federico460
Partecipante
    Post totali: 23

    ciao
    la formula esatta è

    =SOMMA(--(MATR.PRODOTTO(CONTA.SE($AG3:$AK3;INDIRETTO("C"&$AA$3&":"&"G"&$AB$3));RIF.RIGA($A$1:$A$5)^0)=2))

    ricorda che se serve solo per gli ambi
    negli altri casi ti restituisce 0

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi