You are here:---Rispondi a: [RISOLTO] Calcolare giorni in un mese
Rispondi a: [RISOLTO] Calcolare giorni in un mese 2018-07-01T18:54:36+00:00

Home Forum Domande su Excel VBA e MACRO [RISOLTO] Calcolare giorni in un mese Rispondi a: [RISOLTO] Calcolare giorni in un mese

federico460
Partecipante
    Post totali: 23

    ciao
    tieni la tabella solo sul foglio Riepilogo
    formula da mettere in formattazione condizionale
    in ogni foglio

    (seleziona il range sempre fino a minimo la riga 40)
    =SE($A10<>"";O(GIORNO.SETTIMANA($A10;2)=6;GIORNO.SETTIMANA($A10;2)=7;CONTA.SE(Riepilogo!$I$4:$I$15;$A10)=1))

    per fare il tutto con le formule
    è semplice ma se stato tu a dire che non volevi trascinare :unsure:

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi