You are here:Home-Domande su Formule e Funzioni-[RISOLTO] duplicati-Rispondi a: [RISOLTO] duplicati
Rispondi a: [RISOLTO] duplicati2018-06-27T13:01:45+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] duplicati Rispondi a: [RISOLTO] duplicati

BySalvBySalv
Amministratore del forum
    Post totali: 806

    Ciao Giorgio, mi sono letto nella guida la funzione MODA(), ed ho visto la funzione che vuoi usare tu MATR.TRASPOSTA(MODA.MULT()).

    Credo di averti risolto il problema in questo modo, ho fatto le prove in A3 ma puoi farlo benissimo dove vuoi, ho anche adattato la formula per non far uscire errori, eccola

    =SE.ERRORE(MATR.TRASPOSTA(MODA.MULT(H3:AF3));"")

    la confermi con Contr+Maiusc+Invio esce il primo numero 78 e poi la trascini a dx per n° celle.

    Ciao By Sal :bye:

    Ciao By Sal (8-)
    se ti piace la soluzione aiuta a sostenere il Forum con una DONAZIONE a piacere, Grazie