You are here:---Rispondi a: [RISOLTO] duplicati
Rispondi a: [RISOLTO] duplicati2018-06-27T13:01:45+01:00

Home Forum Domande su Formule e Funzioni [RISOLTO] duplicati Rispondi a: [RISOLTO] duplicati

BySalvBySalv
Amministratore del forum
    Post totali: 538

    Ciao Giorgio, mi sono letto nella guida la funzione MODA(), ed ho visto la funzione che vuoi usare tu MATR.TRASPOSTA(MODA.MULT()).

    Credo di averti risolto il problema in questo modo, ho fatto le prove in A3 ma puoi farlo benissimo dove vuoi, ho anche adattato la formula per non far uscire errori, eccola

    =SE.ERRORE(MATR.TRASPOSTA(MODA.MULT(H3:AF3));"")

    la confermi con Contr+Maiusc+Invio esce il primo numero 78 e poi la trascini a dx per n° celle.

    Ciao By Sal :bye:

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi