You are here:---Rispondi a: valori unici
Rispondi a: valori unici2018-06-20T06:56:57+02:00

Home Forum Domande su Formule e Funzioni valori unici Rispondi a: valori unici

D@niloD@nilo
Partecipante
    Post totali: 48

    Buongiorno

    se lo devi fare con le formule devi spostare queste celle da un’altra parte in quanto se se faccio una formula che interessa quel range si creano dei riferimenti circolari quindi ad esempio le metti da W1 a AB2

    in N11 da trascinare a destra e in basso

    =SE(CONTA.SE($W1:W1;W1)>1;””;W1)

    se invece lo scopo è soltanto non visualizzare questi doppioni puoi usare la formattazione condizionale evidenzia il range N11:S12

    FORMATTAZIONE CONDIZIONALE

    NUOVA REGOLA

    USA FORMULA

    nella barra della formula inserisci   =CONTA.SE($N11:N11;N11)>1

    scegli il formato del testo bianco e dai OK

    • Questa risposta è stata modificata 1 anno, 3 mesi fa da D@nilo D@nilo.
    • Questa risposta è stata modificata 1 anno, 3 mesi fa da D@nilo D@nilo.

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi