You are here:---Rispondi a: [RISOLTO] Somma della lettera X per colonna
Rispondi a: [RISOLTO] Somma della lettera X per colonna2018-05-29T10:23:10+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Somma della lettera X per colonna Rispondi a: [RISOLTO] Somma della lettera X per colonna

D@niloD@nilo
Partecipante
    Post totali: 48

    Buongiorno

    Hai scritto la formula cosi

    =CONTA.SE(A2:A21;”x”)

    La devi scrivere così

    =CONTA.SE (A2:A21;”X”)

    Sono sbagliati i doppi apici dove rinchiusi la x

    Edit qui sembrano uguali ma sul foglio sono diverse…scrivo da cellulare e quei caratteri non li trovo

     

    • Questa risposta è stata modificata 1 anno, 3 mesi fa da D@nilo D@nilo.

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi