You are here:---Rispondi a: [RISOLTO] Somma della lettera X per colonna
Rispondi a: [RISOLTO] Somma della lettera X per colonna2018-05-28T12:28:44+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Somma della lettera X per colonna Rispondi a: [RISOLTO] Somma della lettera X per colonna

Avatarprinx
Partecipante
    Post totali: 4

    Scusami ma provando così la formula rimane sempre a 0

    in A1 =CONTA.SE(A2:A21;”x”)

    in A2 x

    in A2 x

    in A3

    in A4 x

    in A5

    in A6

    in A7 x

    l’esempio inserito sulla casella A1 dovrebbe comparire il numero 4 mentre rimane sempre zero

    come mai  grazie

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi