You are here:---Rispondi a: [RISOLTO] Somma della lettera X per colonna
Rispondi a: [RISOLTO] Somma della lettera X per colonna2018-05-24T14:40:21+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Somma della lettera X per colonna Rispondi a: [RISOLTO] Somma della lettera X per colonna

BySalvBySalv
Amministratore del forum
    Post totali: 512

    Ciao Prinx, in fondo alla colonna non conviente in quanto se devi aggiungere dei dati cancelli la formula.

    Comunque la formula è questa , io l’ho posta in “A1″

    =CONTA.SE(A2:A21;”x”)`

    Ciao By Sal  :bye:

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi