You are here:---Rispondi a: [RISOLTO] Quaterne
Rispondi a: [RISOLTO] Quaterne2018-05-16T10:05:36+02:00

Home Forum Domande su Excel VBA e MACRO [RISOLTO] Quaterne Rispondi a: [RISOLTO] Quaterne

Avatargiorgioantonio
Partecipante
    Post totali: 354

    =SE(AP$15=””;””;CONTA.SE(INDIRETTO(“Archivio_Q_1!$W$”&AC$15):INDIRETTO(“Archivio_Q_1!$GEE”&AB$16);Esiti!$AO18))

    ho utilizzato questa formula nella colonna Ac18:AC148995 e per 5

    colonne: ci ha impiegato 35 minuti.

    Esiste attraverso il codice VBA un modo per velocizzare ad

    ottenere i dati?

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi