You are here:---Rispondi a: [RISOLTO] Restituire array di posizioni del numero nella matrice
Rispondi a: [RISOLTO] Restituire array di posizioni del numero nella matrice2018-05-16T09:52:46+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Restituire array di posizioni del numero nella matrice Rispondi a: [RISOLTO] Restituire array di posizioni del numero nella matrice

D@niloD@nilo
Partecipante
    Post totali: 48

    Buongiorno

    Nella cella E2 del foglio esempio  metti il numero da cercare

    Dove vuoi da trascinare a destra

    =SE.ERRORE(AGGREGA(15;6;RIF.RIGA($A$2:$A$31)/(Combinazioni!$B$2:$G$31=$E$2)-1;RIF.COLONNA(A$1));””)

    • Questa risposta è stata modificata 1 anno, 4 mesi fa da D@nilo D@nilo.

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi