You are here:---Rispondi a: [RISOLTO] Riportare dati duplicati tra 2 colonne in un altra colonna
Rispondi a: [RISOLTO] Riportare dati duplicati tra 2 colonne in un altra colonna2018-03-08T21:12:59+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] Riportare dati duplicati tra 2 colonne in un altra colonna Rispondi a: [RISOLTO] Riportare dati duplicati tra 2 colonne in un altra colonna

D@niloD@nilo
Partecipante
    Post totali: 48

    Buonasera

    in base all’esempio postato in D2 da trascinare in basso

     

    =SE.ERRORE(SE(CONFRONTA(A2;$B$2:$B$8;0)>0;A2&” “&INDICE($C$2:$C$8;CONFRONTA(A2;$B$2:$B$8;0)));””)

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi