You are here:---Rispondi a: [RISOLTO] INDIRETTO 2
Rispondi a: [RISOLTO] INDIRETTO 22018-03-07T14:14:16+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDIRETTO 2 Rispondi a: [RISOLTO] INDIRETTO 2

sidsid
Moderatore
    Post totali: 718

    Prova così
    =CONTA.SE(INDIRETTO($AL$3&RIF.RIGA(A22));AL$4)

    Perdonami ma..ammettendo che hai solo 4 colonne, da AL a AO (quindi hai da AB a AE), in AL22 non bastava semplicemente
    =CONTA.SE($AB22:$AE22;AL$4) ?

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi