You are here:Home-Domande su Formule e Funzioni-[RISOLTO] INDIRETTO 2-Rispondi a: [RISOLTO] INDIRETTO 2
Rispondi a: [RISOLTO] INDIRETTO 22018-03-07T14:14:16+01:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDIRETTO 2 Rispondi a: [RISOLTO] INDIRETTO 2

sidsid
Moderatore
    Post totali: 752

    Prova così
    =CONTA.SE(INDIRETTO($AL$3&RIF.RIGA(A22));AL$4)

    Perdonami ma..ammettendo che hai solo 4 colonne, da AL a AO (quindi hai da AB a AE), in AL22 non bastava semplicemente
    =CONTA.SE($AB22:$AE22;AL$4) ?