You are here:Home-Domande su Formule e Funzioni-[RISOLTO] INDIRETTO 2-Rispondi a: [RISOLTO] INDIRETTO 2
Rispondi a: [RISOLTO] INDIRETTO 22018-03-07T13:38:34+01:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDIRETTO 2 Rispondi a: [RISOLTO] INDIRETTO 2

Avatargiorgioantonio
Partecipante
    Post totali: 436

    Salve Sid,

    come sempre ti ringrazio mettendo in rilievo la tua generosità.

    ma la formula ha il suo obiettivo, mi spiego;

    =CONTA.SE(INDIRETTO($AL$3&22);AL$4)+<code>CONTA.SE(INDIRETTO($AM$3&22);AL$4)

    Quindi in AL3 = AB; in AM3=AC eccetera

     

    Spero di essermi spiegato

    Se mi dai l’OK per il risolto

    • Questa risposta è stata modificata 2 anni, 6 mesi fa da Avatargiorgioantonio. Motivo: correzione dati