You are here:Home-Domande su Formule e Funzioni-[RISOLTO] INDIRETTO 2-Rispondi a: [RISOLTO] INDIRETTO 2
Rispondi a: [RISOLTO] INDIRETTO 22018-03-07T13:01:52+01:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDIRETTO 2 Rispondi a: [RISOLTO] INDIRETTO 2

sidsid
Moderatore
    Post totali: 752

    Scusa nn ho scritto la formula; dovrebbe andar bene
    =CONTA.SE(INDIRETTO($AL$3&22);AL$4)