You are here:---Rispondi a: [RISOLTO] INDIRETTO 2
Rispondi a: [RISOLTO] INDIRETTO 22018-03-07T12:56:28+02:00

Home Forum Domande su Formule e Funzioni [RISOLTO] INDIRETTO 2 Rispondi a: [RISOLTO] INDIRETTO 2

sidsid
Moderatore
    Post totali: 718

    Credo che tu non abbia ben presente il funzionamento della funzione CONTA.SE
    Ha 2 argomenti;
    – intervallo
    – criterio
    Si applica su intervalli di più celle; esempio se voglio sapere quante volte è contenuto il valore 5 nel range A1:A10
    =CONTA.SE(A1:A10;5)

    se scrivo A1= 5
    in B1 scrivo: conta.se(A1;5)
    il risultato è 1

    Come fai tu avrai come risultato 1 oppure 0
    Secondo me è sprecata la funzione
    Comunque se per te va bene, va bene per tutti

    Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. maggiori informazioni

    Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.

    Chiudi